Debian Security Advisory 5619-1

Debian Linux Security Advisory 5619-1 – Two vulnerabilities were discovered in libgit2, a low-level Git library, which may result in denial of service or potentially the execution of arbitrary code.Debian Linux Security Advisory 5619-1 – Two vulnerabilities were discovered in libgit2, a low-level Git library, which may result in denial of service or potentially the execution of arbitrary code.