Gentoo Linux Security Advisory 202310-14

Gentoo Linux Security Advisory 202310-14 – A vulnerability has been discovered in libinput where an attacker may run malicious code by exploiting a format string vulnerability. Versions greater than or equal to 1.20.1 are affected.Gentoo Linux Security Advisory 202310-14 – A vulnerability has been discovered in libinput where an attacker may run malicious code by exploiting a format string vulnerability. Versions greater than or equal to 1.20.1 are affected.