Gentoo Linux Security Advisory 202310-15

Gentoo Linux Security Advisory 202310-15 – A vulnerability has been discovered in usbview where certain users can trigger a privilege escalation. Versions greater than or equal to 2.2 are affected.Gentoo Linux Security Advisory 202310-15 – A vulnerability has been discovered in usbview where certain users can trigger a privilege escalation. Versions greater than or equal to 2.2 are affected.