Gentoo Linux Security Advisory 202310-16

Gentoo Linux Security Advisory 202310-16 – A vulnerability has been discovered in unifi where bundled log4j can facilitate a remote code execution Versions greater than or equal to 6.5.55 are affected.Gentoo Linux Security Advisory 202310-16 – A vulnerability has been discovered in unifi where bundled log4j can facilitate a remote code execution Versions greater than or equal to 6.5.55 are affected.