Gentoo Linux Security Advisory 202310-20

Gentoo Linux Security Advisory 202310-20 – A vulnerability has been discovered in rxvt-unicode where data written to the terminal can lead to code execution. Versions greater than or equal to 9.30 are affected.Gentoo Linux Security Advisory 202310-20 – A vulnerability has been discovered in rxvt-unicode where data written to the terminal can lead to code execution. Versions greater than or equal to 9.30 are affected.