Gentoo Linux Security Advisory 202310-23

Gentoo Linux Security Advisory 202310-23 – Several use-after-free vulnerabilities have been found in libxslt. Versions greater than or equal to 1.1.35 are affected.Gentoo Linux Security Advisory 202310-23 – Several use-after-free vulnerabilities have been found in libxslt. Versions greater than or equal to 1.1.35 are affected.