Gentoo Linux Security Advisory 202311-03

Gentoo Linux Security Advisory 202311-3 – Multiple vulnerabilities have been discovered in SQLite, the worst of which may lead to code execution. Versions greater than or equal to 3.42.0 are affected.Gentoo Linux Security Advisory 202311-3 – Multiple vulnerabilities have been discovered in SQLite, the worst of which may lead to code execution. Versions greater than or equal to 3.42.0 are affected.