Gentoo Linux Security Advisory 202311-04

Gentoo Linux Security Advisory 202311-4 – Multiple vulnerabilities have been discovered in Zeppelin, the worst of which could lead to remote code execution. Versions greater than or equal to 0.10.1 are affected.Gentoo Linux Security Advisory 202311-4 – Multiple vulnerabilities have been discovered in Zeppelin, the worst of which could lead to remote code execution. Versions greater than or equal to 0.10.1 are affected.