Gentoo Linux Security Advisory 202311-05

Gentoo Linux Security Advisory 202311-5 – Multiple vulnerabilities have been discovered in LinuxCIFS utils, the worst of which can lead to local root privilege escalation. Versions greater than or equal to 6.15 are affected.Gentoo Linux Security Advisory 202311-5 – Multiple vulnerabilities have been discovered in LinuxCIFS utils, the worst of which can lead to local root privilege escalation. Versions greater than or equal to 6.15 are affected.