Gentoo Linux Security Advisory 202311-06

Gentoo Linux Security Advisory 202311-6 – Multiple vulnerabilities have been discovered in multipath-tools, the worst of which can lead to root privilege escalation. Versions greater than or equal to 0.9.3 are affected.Gentoo Linux Security Advisory 202311-6 – Multiple vulnerabilities have been discovered in multipath-tools, the worst of which can lead to root privilege escalation. Versions greater than or equal to 0.9.3 are affected.