Gentoo Linux Security Advisory 202311-08

Gentoo Linux Security Advisory 202311-8 – A buffer overflow vulnerability has been discovered in GNU Libmicrohttpd. Versions greater than 0.9.70 are affected.Gentoo Linux Security Advisory 202311-8 – A buffer overflow vulnerability has been discovered in GNU Libmicrohttpd. Versions greater than 0.9.70 are affected.