Gentoo Linux Security Advisory 202311-09

Gentoo Linux Security Advisory 202311-9 – Multiple vulnerabilities have been discovered in Go, the worst of which could lead to remote code execution. Versions greater than or equal to 1.20.10 are affected.Gentoo Linux Security Advisory 202311-9 – Multiple vulnerabilities have been discovered in Go, the worst of which could lead to remote code execution. Versions greater than or equal to 1.20.10 are affected.