Gentoo Linux Security Advisory 202311-10

Gentoo Linux Security Advisory 202311-10 – Multiple vulnerabilities have been discovered in RenderDoc, the worst of which leads to remote code execution. Versions greater than or equal to 1.27 are affected.Gentoo Linux Security Advisory 202311-10 – Multiple vulnerabilities have been discovered in RenderDoc, the worst of which leads to remote code execution. Versions greater than or equal to 1.27 are affected.