Gentoo Linux Security Advisory 202311-11

Gentoo Linux Security Advisory 202311-11 – Multiple vulnerabilities have been discovered in QtWebEngine, the worst of which could lead to remote code execution. Versions greater than or equal to 5.15.10_p20230623 are affected.Gentoo Linux Security Advisory 202311-11 – Multiple vulnerabilities have been discovered in QtWebEngine, the worst of which could lead to remote code execution. Versions greater than or equal to 5.15.10_p20230623 are affected.