Gentoo Linux Security Advisory 202311-12

Gentoo Linux Security Advisory 202311-12 – Multiple vulnerabilities have been discovered in MiniDLNA, the worst of which could lead to remote code execution. Versions greater than or equal to 1.3.3 are affected.Gentoo Linux Security Advisory 202311-12 – Multiple vulnerabilities have been discovered in MiniDLNA, the worst of which could lead to remote code execution. Versions greater than or equal to 1.3.3 are affected.