Gentoo Linux Security Advisory 202311-13

Gentoo Linux Security Advisory 202311-13 – A privilege escalation vulnerability has been discovered in Apptainer. Versions greater than or equal to 1.1.8 are affected.Gentoo Linux Security Advisory 202311-13 – A privilege escalation vulnerability has been discovered in Apptainer. Versions greater than or equal to 1.1.8 are affected.