Gentoo Linux Security Advisory 202311-14

Gentoo Linux Security Advisory 202311-14 – Multiple vulnerabilities have been discovered in GRUB, which may lead to secure boot circumvention or code execution. Versions greater than or equal to 2.06-r9 are affected.Gentoo Linux Security Advisory 202311-14 – Multiple vulnerabilities have been discovered in GRUB, which may lead to secure boot circumvention or code execution. Versions greater than or equal to 2.06-r9 are affected.