Gentoo Linux Security Advisory 202311-15

Gentoo Linux Security Advisory 202311-15 – Multiple vulnerabilities have been discovered in LibreOffice, the worst of which could lead to code execution. Versions greater than or equal to 7.5.3.2 are affected.Gentoo Linux Security Advisory 202311-15 – Multiple vulnerabilities have been discovered in LibreOffice, the worst of which could lead to code execution. Versions greater than or equal to 7.5.3.2 are affected.