Gentoo Linux Security Advisory 202311-16

Gentoo Linux Security Advisory 202311-16 – Multiple denial of service vulnerabilities have been found in Open vSwitch. Versions greater than or equal to 2.17.6 are affected.Gentoo Linux Security Advisory 202311-16 – Multiple denial of service vulnerabilities have been found in Open vSwitch. Versions greater than or equal to 2.17.6 are affected.