Gentoo Linux Security Advisory 202311-18

Gentoo Linux Security Advisory 202311-18 – Multiple vulnerabilities have been discovered in GLib. Versions greater than or equal to 2.74.4 are affected.Gentoo Linux Security Advisory 202311-18 – Multiple vulnerabilities have been discovered in GLib. Versions greater than or equal to 2.74.4 are affected.