Gentoo Linux Security Advisory 202401-01

Gentoo Linux Security Advisory 202401-1 – A vulnerability has been found in Joblib which allows for arbitrary code execution. Versions greater than or equal to 1.2.0 are affected.Gentoo Linux Security Advisory 202401-1 – A vulnerability has been found in Joblib which allows for arbitrary code execution. Versions greater than or equal to 1.2.0 are affected.