Gentoo Linux Security Advisory 202402-01

Gentoo Linux Security Advisory 202402-1 – Multiple vulnerabilities in glibc could result in Local Privilege Escalation. Versions greater than or equal to 2.38-r10 are affected.Gentoo Linux Security Advisory 202402-1 – Multiple vulnerabilities in glibc could result in Local Privilege Escalation. Versions greater than or equal to 2.38-r10 are affected.