Gentoo Linux Security Advisory 202402-02

Gentoo Linux Security Advisory 202402-2 – A vulnerability has been discovered in SDDM which can lead to privilege escalation. Versions greater than or equal to 0.18.1-r6 are affected.Gentoo Linux Security Advisory 202402-2 – A vulnerability has been discovered in SDDM which can lead to privilege escalation. Versions greater than or equal to 0.18.1-r6 are affected.