Gentoo Linux Security Advisory 202402-03

Gentoo Linux Security Advisory 202402-3 – Multiple vulnerabilities have been discovered in QtGui which can lead to remote code execution. Versions greater than or equal to 5.15.9-r1 are affected.Gentoo Linux Security Advisory 202402-3 – Multiple vulnerabilities have been discovered in QtGui which can lead to remote code execution. Versions greater than or equal to 5.15.9-r1 are affected.