Gentoo Linux Security Advisory 202402-06

Gentoo Linux Security Advisory 202402-6 – Multiple vulnerabilities have been discovered in FreeType, the worst of which can lead to remote code execution. Versions greater than or equal to 2.13.0 are affected.Gentoo Linux Security Advisory 202402-6 – Multiple vulnerabilities have been discovered in FreeType, the worst of which can lead to remote code execution. Versions greater than or equal to 2.13.0 are affected.