Gentoo Linux Security Advisory 202402-08

Gentoo Linux Security Advisory 202402-8 – Multiple vulnerabilities have been found in OpenSSL, the worst of which could result in denial of service. Versions greater than or equal to 3.0.10 are affected.Gentoo Linux Security Advisory 202402-8 – Multiple vulnerabilities have been found in OpenSSL, the worst of which could result in denial of service. Versions greater than or equal to 3.0.10 are affected.