Gentoo Linux Security Advisory 202402-09

Gentoo Linux Security Advisory 202402-9 – Multiple out-of-bounds read vulnerabilities have been discovered in Wireshark. Versions greater than or equal to 4.0.11 are affected.Gentoo Linux Security Advisory 202402-9 – Multiple out-of-bounds read vulnerabilities have been discovered in Wireshark. Versions greater than or equal to 4.0.11 are affected.