Gentoo Linux Security Advisory 202402-10

Gentoo Linux Security Advisory 202402-10 – Multiple vulnerabilities have been found in NBD Tools, the worst of which could result in arbitrary code execution. Versions greater than or equal to 3.24 are affected.Gentoo Linux Security Advisory 202402-10 – Multiple vulnerabilities have been found in NBD Tools, the worst of which could result in arbitrary code execution. Versions greater than or equal to 3.24 are affected.