Gentoo Linux Security Advisory 202402-11

Gentoo Linux Security Advisory 202402-11 – Multiple denial of service vulnerabilities have been found in libxml2. Versions greater than or equal to 2.12.5 are affected.Gentoo Linux Security Advisory 202402-11 – Multiple denial of service vulnerabilities have been found in libxml2. Versions greater than or equal to 2.12.5 are affected.