Gentoo Linux Security Advisory 202403-02

Gentoo Linux Security Advisory 202403-2 – Multiple vulnerabilities have been discovered in Blender, the worst of which could lead to arbitrary code execution. Versions greater than or equal to 3.1.0 are affected.Gentoo Linux Security Advisory 202403-2 – Multiple vulnerabilities have been discovered in Blender, the worst of which could lead to arbitrary code execution. Versions greater than or equal to 3.1.0 are affected.