Gentoo Linux Security Advisory 202403-03

Gentoo Linux Security Advisory 202403-3 – Multiple vulnerabilities have been discovered in UltraJSON, the worst of which could lead to key confusion and value overwriting. Versions greater than or equal to 5.4.0 are affected.Gentoo Linux Security Advisory 202403-3 – Multiple vulnerabilities have been discovered in UltraJSON, the worst of which could lead to key confusion and value overwriting. Versions greater than or equal to 5.4.0 are affected.