Red Hat Security Advisory 2023-7207-01

Red Hat Security Advisory 2023-7207-01 – An update for c-ares is now available for Red Hat Enterprise Linux 8. Issues addressed include a buffer over-read vulnerability.Red Hat Security Advisory 2023-7207-01 – An update for c-ares is now available for Red Hat Enterprise Linux 8. Issues addressed include a buffer over-read vulnerability.