Red Hat Security Advisory 2024-1077-03

Red Hat Security Advisory 2024-1077-03 – An update for edk2 is now available for Red Hat Enterprise Linux 9.0 Extended Update Support. Issues addressed include a buffer overflow vulnerability.Red Hat Security Advisory 2024-1077-03 – An update for edk2 is now available for Red Hat Enterprise Linux 9.0 Extended Update Support. Issues addressed include a buffer overflow vulnerability.