Red Hat Security Advisory 2024-1081-03

Red Hat Security Advisory 2024-1081-03 – An update for sqlite is now available for Red Hat Enterprise Linux 9.2 Extended Update Support. Issues addressed include a buffer overflow vulnerability.Red Hat Security Advisory 2024-1081-03 – An update for sqlite is now available for Red Hat Enterprise Linux 9.2 Extended Update Support. Issues addressed include a buffer overflow vulnerability.