CVE-2024-37175 – SAP CRM WebClient does not perform necessary autho

CVE ID : CVE-2024-37175

Published : July 9, 2024, 5:15 a.m. | 1 hour, 5 minutes ago

Description : SAP CRM WebClient does not
perform necessary authorization check for an authenticated user, resulting in
escalation of privileges. This could allow an attacker to access some sensitive
information.

Severity: 4.3 | MEDIUM

Visit the link for more details, such as CVSS details, affected products, timeline, and more…CVE ID : CVE-2024-37175

Published : July 9, 2024, 5:15 a.m. | 1 hour, 5 minutes ago

Description : SAP CRM WebClient does not
perform necessary authorization check for an authenticated user, resulting in
escalation of privileges. This could allow an attacker to access some sensitive
information.

Severity: 4.3 | MEDIUM

Visit the link for more details, such as CVSS details, affected products, timeline, and more…