CVE-2024-37734 – An issue in OpenEMR 7.0.2 allows a remote attacker

CVE ID : CVE-2024-37734

Published : June 26, 2024, 10:15 p.m. | 1 hour, 5 minutes ago

Description : An issue in OpenEMR 7.0.2 allows a remote attacker to escalate privileges viaa crafted POST request using the noteid parameter.

Severity: 0.0 | NA

Visit the link for more details, such as CVSS details, affected products, timeline, and more…CVE ID : CVE-2024-37734

Published : June 26, 2024, 10:15 p.m. | 1 hour, 5 minutes ago

Description : An issue in OpenEMR 7.0.2 allows a remote attacker to escalate privileges viaa crafted POST request using the noteid parameter.

Severity: 0.0 | NA

Visit the link for more details, such as CVSS details, affected products, timeline, and more…