CVE-2024-38971 – vaeThink 1.0.2 is vulnerable to stored Cross Site

CVE ID : CVE-2024-38971

Published : July 9, 2024, 6:15 p.m. | 1 hour, 5 minutes ago

Description : vaeThink 1.0.2 is vulnerable to stored Cross Site Scripting (XSS) in the system backend.

Severity: 0.0 | NA

Visit the link for more details, such as CVSS details, affected products, timeline, and more…CVE ID : CVE-2024-38971

Published : July 9, 2024, 6:15 p.m. | 1 hour, 5 minutes ago

Description : vaeThink 1.0.2 is vulnerable to stored Cross Site Scripting (XSS) in the system backend.

Severity: 0.0 | NA

Visit the link for more details, such as CVSS details, affected products, timeline, and more…