CVE-2024-39203 – A cross-site scripting (XSS) vulnerability in the

CVE ID : CVE-2024-39203

Published : July 8, 2024, 4:15 p.m. | 1 hour, 5 minutes ago

Description : A cross-site scripting (XSS) vulnerability in the Backend Theme Management module of Z-BlogPHP v1.7.3 allows attackers to execute arbitrary web scripts or HTML via a crafted payload.

Severity: 0.0 | NA

Visit the link for more details, such as CVSS details, affected products, timeline, and more…CVE ID : CVE-2024-39203

Published : July 8, 2024, 4:15 p.m. | 1 hour, 5 minutes ago

Description : A cross-site scripting (XSS) vulnerability in the Backend Theme Management module of Z-BlogPHP v1.7.3 allows attackers to execute arbitrary web scripts or HTML via a crafted payload.

Severity: 0.0 | NA

Visit the link for more details, such as CVSS details, affected products, timeline, and more…