CVE-2024-39596 – Due to missing authorization checks, SAP Enable No

CVE ID : CVE-2024-39596

Published : July 9, 2024, 5:15 a.m. | 1 hour, 5 minutes ago

Description : Due to missing authorization checks, SAP Enable
Now allows an author to escalate privileges to access information which should
otherwise be restricted. On successful exploitation, the attacker can cause
limited impact on confidentiality of the application.

Severity: 4.3 | MEDIUM

Visit the link for more details, such as CVSS details, affected products, timeline, and more…CVE ID : CVE-2024-39596

Published : July 9, 2024, 5:15 a.m. | 1 hour, 5 minutes ago

Description : Due to missing authorization checks, SAP Enable
Now allows an author to escalate privileges to access information which should
otherwise be restricted. On successful exploitation, the attacker can cause
limited impact on confidentiality of the application.

Severity: 4.3 | MEDIUM

Visit the link for more details, such as CVSS details, affected products, timeline, and more…